현재 위치

  1. HOME
  2. >
  3. 게시판
  4. >
  5. NOTICE

NOTICE

공지사항입니다.
게시판 상세
제목 제이쿼리는 익스플로러 버전9 이상부터 지원됩니다.
작성자 원디자인 2015-10-06 (ip:)
첨부파일
평점 0점

제이쿼리 2.0+의 경우 익스플로러 하위버전 (IE 6, 7, 8) 을 지원하지 않기 때문에



그 경우 정상적으로 작동하지 않을수 있으며 익스플로러 버전9 이상에서 정상적으로 노출이 가능합니다.



따라서 익스플로러의 버전을 9 이하로 사용 중 이신 경우 업데이트하여 사용하는 것을 추천해 드립니다.



익스플로러 최신 버전은 아래의 공식 홈페이지에서 다운 받으실 수 있습니다.



http://windows.microsoft.com/ko-kr/internet-explorer/download-ie